Witaj na Forum Linuxiarzy
Zanim zalogujesz się, by pisać na naszym forum, zapoznaj się z kilkoma zasadami savoir-vivre'u w wątku Administracja.
Wątki z problemami zamieszczone w dziale "Przywitaj się" oraz wszelkie reklamy na naszym forum będą usuwane.

Autor Wątek: npm: problem z instalacją pakietu  (Przeczytany 126 razy)

Offline dominbdg

  • Newbie
  • *
  • Wiadomości: 20
  • Reputacja: -1
npm: problem z instalacją pakietu
« dnia: Luty 20, 2021, 10:45:25 am »
Witam,
Mam taki problem, posiadam najnowszego mint'a u siebie i chcę za pomocą npm zainstalować fast.

problem jest taki że po wykonaniu komendy instalacji:
npm install fast --global

wyskakuje mi błąd : Chromium revision is not downloaded. Run "npm install" or "yarn install"
jak próbuję zainstalować chromium poprzez:
npm install chromium

to nic nie daje