Witaj na Forum Linuxiarzy
Zanim zalogujesz się, by pisać na naszym forum, zapoznaj się z kilkoma zasadami savoir-vivre'u w wątku Administracja.
Wątki z problemami zamieszczone w dziale "Przywitaj się" oraz wszelkie reklamy na naszym forum będą usuwane.

Autor Wątek: Błąd pobierania 5.10.1 Xfce x86_64  (Przeczytany 362 razy)

Offline Sajmon

  • Jr. Member
  • **
  • Wiadomości: 58
  • Reputacja: +0/-0
Błąd pobierania 5.10.1 Xfce x86_64
« dnia: Marzec 28, 2020, 06:20:04 am »
SourceForge: SparkyLinux 5.10.1 Xfce x86_64 1.23GB

Link do xfce jest z błędem https://linuxiarze.pl/download_sparky/

The "/xfce/sparkylinux-5....10.1-x86_64-xce.iso" file could not be found or is not available.  Please select another file.

Pozdr.

Offline lami07

  • Global Moderator
  • Hero Member
  • *****
  • Wiadomości: 512
  • Reputacja: +2/-0
Odp: Błąd pobierania 5.10.1 Xfce x86_64
« Odpowiedź #1 dnia: Marzec 28, 2020, 08:43:50 am »
Ok. Dzięki
IRC - #linuxiarze.pl w sieci freenode.net
Matrix - #linuxiarze.pl w sieci matrix.org