Linuxiarze.pl Forum

Dystrybucje Linux => Sparky => Wątek zaczęty przez: Oczkins92 w Grudzień 09, 2016, 03:34:53 pm

Tytuł: Sparky Linux - WMare Player nie instaluje się
Wiadomość wysłana przez: Oczkins92 w Grudzień 09, 2016, 03:34:53 pm
Witam.Po zaistnalowaniu skryptu Wmare i odpaleniu install polecenia nic sie nie dzieje i wywala komunikatem:
https://zapodaj.net/2fc18a20c5122.png.html .A czy ktoś może odpalał WMare player na sparkym?Czy działa prawidłowo?
Tytuł: Odp: Sparky Linux - WMare Player nie instaluje się
Wiadomość wysłana przez: pavroo w Grudzień 09, 2016, 04:25:46 pm
Na chwilę obecną, VMware działa prawidłowo na Debianie stabilnym, na testowym ma problem z wersją gcc.
Tytuł: Odp: Sparky Linux - WMare Player nie instaluje się
Wiadomość wysłana przez: Oczkins92 w Grudzień 09, 2016, 04:39:42 pm
To czyli przez gcc nie mogę zainstalować?Ja mam pytanie w którym dziale moge zgłaszać nie działające programy na Sparkym?
Tytuł: Odp: Sparky Linux - WMare Player nie instaluje się
Wiadomość wysłana przez: pavroo w Grudzień 09, 2016, 05:01:37 pm
Można zgłaszać na SourceForge, tworząc nowy ticket:
https://sourceforge.net/p/sparkylinux/tickets/
Tytuł: Odp: Sparky Linux - WMare Player nie instaluje się
Wiadomość wysłana przez: Oczkins92 w Grudzień 09, 2016, 05:58:59 pm
To ja jednak wolę na forum ;)
Tytuł: Odp: Sparky Linux - WMare Player nie instaluje się
Wiadomość wysłana przez: Oczkins92 w Styczeń 17, 2017, 02:31:42 pm
Temat zamykam.Dzisiaj zainstalował mi WMare Player bez problemu i działa również ::)