Sparky

wątkach,

(1/42) > >>

[1] Problem z wykorzystaniem CPU

[2] Nieoczekiwany problem z aktualizacjami

[3] Problem z programami

[4] Połowiczny sukces w aktualizacji ze Sparky 5 do 6

[5] aplet pogody LxQt

[6] Przez pomyłkę skasowałem system...

[7] Do kiedy są lub będą wspierane wersje Sparky 4x i 5x?

[8] Drukarka Epson L382 - problem z instalacją

[9] Przeźroczystość w conky

Nawigacja

[0] Poziom w górę

[#] Następna strona

Idź do wersji pełnej